xt:Commerce Systemvorraussetzung: Mindestens PHP 7.3 erforderlich, 7.4 empfohlen. Sie verwenden PHP 7.2.34. Bitte kontaktieren Sie Ihren Webhoster mit Hinweis auf: https://www.php.net/supported-versions.php

xt:Commerce system requirement: At least PHP 7.3 is required, 7.4 is recommended. You are using PHP 7.2.34. Please contact your web host with reference to: https://www.php.net/supported-versions.php